Sports Emotion - PDP Basket (PT, Bola Wilson 3x3) is down – Detalles del incidente

Empathy (Product updates) está experimentando una interrupción importante

PDP Basket (PT, Bola Wilson 3x3) is down

Resuelto
Interrupción mayor
Iniciado el hace 4 díasDuró 7 minutos

Afectado

Ecommerce

En funcionamiento de 5:59 PM a 5:59 PM, Interrupción mayor de 5:59 PM a 6:06 PM

PDP

En funcionamiento de 5:59 PM a 5:59 PM, Interrupción mayor de 5:59 PM a 6:06 PM

Basketball Emotion

En funcionamiento de 5:59 PM a 5:59 PM, Interrupción mayor de 5:59 PM a 6:06 PM

PDP Basket (PT, Bola Wilson 3x3)

En funcionamiento de 5:59 PM a 5:59 PM, Interrupción mayor de 5:59 PM a 6:06 PM

Actualizaciones
  • Resuelto
    Resuelto
    PDP Basket (PT, Bola Wilson 3x3) are back up. This incident was automatically resolved by Instatus monitoring.
  • Investigando
    Investigando
    PDP Basket (PT, Bola Wilson 3x3) are down at the moment. This incident was automatically created by Instatus monitoring.